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Why use Word?
Word is best used when you want your students to be able to add to or alter the 
Word document (for whatever reason).

Why use PDF?
There are a number of reasons why you might choose to convert your documents 
into a PDF. 

- When optimized for fast web view the files are smaller and load more quickly 
than a Word document. 
- PDF documents retain the appearance of your original documents, so you don't 
need to worry about losing the document quality when you convert files to PDF.
· Acrobat Reader is a free download off the Internet, so if your viewers don't have 
Microsoft word, they can still access your document with the layout and 
formatting that you intended them to view it with.
· You can keep people from being able to alter/edit the information in your 
document. (Might be useful)
· To stop people from being able to copy and paste information from your 
document. (Useful if you have sensitive material in your document)
· To restrict access to the document by setting up a password requirement.

Finally, remember that Adobe PDF documents are maximized for document 
distribution. Although you can do limited editing in a PDF document (delete a 
page or correct a misspelled word, for example), Acrobat is not an authoring 
application. If you need to make extensive changes to a document, it's best 
either to edit the source file or, if the source file isn't available, to covert the PDF 
document to .rtf, .doc, or another format for editing.

Don't have Acrobat Writer?

If you don't have access to Acrobat Writer, there are some free 
downloadable programs that can create PDF's by using the print 
command. Here are just two choices:

· CutePDF Writer: 
http://www.acrosoftware.com/Products/CutePDF/writer.asp
· PDF995 - has an editor that allows bookmarks to be added, 
pages to be extracted, deleted, etc: http://www.pdf995.com/

(Little Bit of Trivia: there is a program that will convert your PDF to Word, Excel, HTML and 
ASCII text and keep your layout, font choice and size. It's called ABBY PDF Transformer and runs 
as a Plug-in from Microsoft Applications such as Word, Excel, etc. The program you buy is called 
ABBY FineReader and can also make scanned magazine articles and the like editable by 
converting them into a Word document. Unfortunately it's $159 US)



Basic Design

Layout
A simple layout is often the best when it comes to designing informational 
documents. If too much is happening on a page it can be confusing (i.e., if you have 
many pictures and too many columns and no real layout).  If you see a layout that 
you like, it might be worthwhile trying to recreate it, but with your own material.

Font Choice
If your document is to be viewed on the web, then a sans serif font like Verdana is a 
good choice. Sans serif fonts are best for the web because serifs don't display very 
well and can be hard to read. If your document is to be printed out, then a serif 
font is the best, because in print, they are easier to read.

Colours
When it comes to choosing colours in the use of any document, the first thing you 
must make sure is that the text is still easy to read.The contrast of the colour of 
text to the colour of its background has a considerable influence on legibility, as 
can be seen from the example to the right.

A This is a serif

Serif Fonts = Text for Print

Sans Serif Fonts = Text for the Web

Green on Red
is hard to read,

because the 
wavelengths are

different.

Colour Blind
people would

have great 
difficulty

reading these.

With regard to colour schemes, and what colours go 
with what, the best way to ensure harmony is to take 
a photo from nature and pick colours from that.

3



Basic Design continued...

Images
Most of the time it's a good idea to make sure the images you use are relevant to 
the subject matter and enhance what is being said. In the case of an image used to 
show a process, it should make things clear to the viewer as soon as they see it, so 
whatever you write about it will just enhance their knowledge, not confuse them.

Another thing to keep in mind when using images in your document is the file 
size. The larger the file size, the more time it will take to download. The best thing 
to do is to save your image as low as it can go, while still keeping its quality. Jpg's 
should be used on images with complex colours and shading, while GIF's are good 
to use on images with block colours with sharp edges.

Also, when using images try not to scale up an image with a resolution of 72dpi, as 
this degrades the image and causes it to look pixelated. It's not too bad when the 
image is only going to be viewed on-screen, but as soon as it's printed it will be 
very noticeable. If you can, scan the image in at 300dpi and scale that. 

Text layout
In order not to overwhelm your readers, text on the Web should not run across 
the whole page, especially when you have a lot of text to present. Instead, you 
should limit each line to about 11 - 15 words and include a link to a printable 
version that can go across the whole page. 

This is the kind of image you would save as a JPG. 
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Also, when using images try not to scale up an image with a resolution of 72dpi, as this degrades the 
image and causes it to look pixelated. If you can, scan the image in at 300dpi and scale that. It's not too 
bad when the image is only going to be viewed on-screen, but as soon as it's printed it will be very 
noticeable.

Text layout
In order not to overwhelm your readers, text on the Web should not run across the whole page, 
especially when you have a lot of text to present. Instead, you should limit each line to about 11 - 15 
words and include a link to a printable version that can go across the whole page.

Images
Most of the time it's a good idea to 
make sure the images you use are 
relevant to the subject matter and 
enhance what is being said. In the case 
of an image used to show a process, it 
should make things clear to the viewer 
as soon as they see it, so whatever you 
write about it will just enhance their 
knowledge, not confuse them.

Another thing to keep in mind when 
using images in your document is the 
file size. The larger the file size, the 
more time it will take to download. The 
best thing to do is to save your image as 
low as it can go, while still keeping its 
quality. Jpg's should be used on images 
with complex colours and shading, 
while GIF's are good to use on images 
with block colours.

Suitable for printing, not for reading on-screen Suitable for both, but more for on-screen reading

This is the kind of image you would save as a GIF. 



Technical Considerations

·  If the document is very long, offer "chapter" or "article" PDFs in addition to a 
single file for the entire document. For example, say you have a book in pdf format 
- you should break it up into it's chapters and provide those as seperate pdfs.

·  If you add bookmarks, congratulations!  You are an educated PDF publisher! 
Then ... make SURE you set the PDF Initial View to show "Bookmarks Panel and 
Page". Otherwise most users will have no idea they are there at all. (See page 11)

·  Files greater than 10 pages in length should ideally include bookmarks.

·  Files greater than 20 pages in length MUST include bookmarks, or your readers 
will be unappreciatively stuck flipping pages.

·  Avoid 2 (or more) column text on your documents unless absolutely necessary. 

·  Always indicate the size of the file so users can make an informed decision about 
downloading it. e.g.  Word and PDF for WebCT (pdf, 80kb)

·  Always ensure that files are "Optimised for Fast Web View" (exception: files 
containing form-fields should NOT be optimised for Fast Web View). (See page 6)

·  Ensure that the server hosting the files supports Fast Web View. Most do 
automatically.

·  Ensure the file is as small as possible. PDF files are frequently WAY overweight. 
(See pages 6)
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Bookmarks are links that take you 
to certain areas of a document. To 
create them, all you have to do is 
apply Heading Styles to your Word 
document - assuming you have 
Acrobat Writer - and when you 
click the button to convert to PDF, 
the headings will automatically be 
made into bookmarks. You can also 
add them later, when your PDF is 
already created using Acrobat 
Writer, or the editor from the 
freeware version pdf995.



Creating PDF Documents

Conversion Settings in Word, Excel, etc.

Before creating a PDF in any program, be it Word or Acrobat, you should make 
sure that the conversion settings are set up how you would like them to be. To do 
this in Word, click the 'Adobe PDF' menu button and choose 'Change conversion 
settings'.

Settings Tab

- Quality
The first option is to choose from a number of pre-set conversion settings. The 
main ones are Standard, Smallest File Size, Press Quality, and High Quality. For 
most web purposes, smallest file size is probably the best option. Choose one of 
them and see what the Information bubble below it tells you about that setting.

- Source File
If you would like to include the source file with the PDF, there is an option that 
you can tick under the heading 'Application Settings' in the settings tab.

Security Tab

- Password Settings
Here you can set up a password to restrict access to your pdf, or to restrict people 
from copying text, images and other content, and to stop them from printing the 
pdf. You might do this if you have sensitive material in there, or if you're using the 
pdf for assessment reasons. Mostly, it probably won't matter if people are able to 
copy or print your pdf, but the facility is there if needed. The biggest thing to 
remember when you use this function is the password you use! It won't matter if 
you keep the original document, but to access the pdf you will need to know the 
password you used for it. 6

Advanced Settings

Under the Advanced Settings option, you can change the 
compatibility, resolution, whether or not to optimize for fast web 
view (recommended, as this means the file takes less time to 
download). 

- Image Resolution
Under the 'images' tab in Advanced Settings you can change the 
resolution of your images, making the file even smaller and faster to 
download - if your document needs to be printed, it might be best 
not to touch this.

- Fonts
Under the 'Fonts' tab in Advanced Settings you can choose whether 
to embed all of your fonts and you can also select an option that will 
warn you whether your fonts haven't embedded. This is good to use if 
you have some unusual fonts that you would like your viewers to be 
able to see.

     



Creating PDF Documents...

Bookmarks Tab

Bookmarks appear in Acrobat to the left of the screen and are there as any easy to 
access table of contents, with every heading linking to a certain page in the pdf 
document.

In order to use bookmarks, you can either let Word create them from your 
Headings or Styles or you can add them yourself later (see page 14). The default 
setting for pdf creation in Word is to create Bookmarks from Word Headings, so 
you shouldn't need to touch this, but if for some reason they aren't there you can 
check the box under the Bookmarks tab so that it will happen.

Creating the PDF

Right Click Creation

You can easily create a PDF document from almost any file, right from the 
desktop. Right-click on a file or selected files in Windows Explorer (the File 
Browser - My Computer) and choose Convert to Adobe PDF, Combine in Adobe 
Acrobat, or Convert to Adobe PDF and EMail (not available for all file types), 
Depending upon the type of file you are converting, either Acrobat or the source 
application opens and the file is converted to Adobe PDF.

7

     

Bookmarks
Right Click Creation



Creating PDF Documents...

Using Microsoft Word

To convert a Word Document into a PDF you will need to have Acrobat 
Writer/Professional, or a freeware pdf converter (see page 2). If you have 
Acrobat, a button will be present in Word that allows you to convert your word 
document into a PDF.

To convert the document, simply click the button*. A window will open asking 
you to name the document and where you would like to save it. Once you click 
ok, the process will start. If it is a large document it may take some time, so be 
patient.

Using Microsoft Excel

Converting an Excel document is the same as converting a Word document. The 
same buttons appear and achieve the same results.

Using Acrobat Professional 6.0 (Writer)

By using Acrobat Professional to create a PDF, you can easily create it from one 
file, many files, directly from a scanned image, or from the Web.

Create From File
To create a PDF from a file, select File > Create PDF > From File… (As seen in 
the image to the right). Next, browse for your file and press Open. The application 
you created the file in will open and it will be processed into a PDF file and 
opened in Acrobat Professional
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The first button allows you 
to convert the Word 
Document to Adobe PDF.

The second allows you to 
convert the document to 
PDF and email it to 
someone.

The third button allows you to convert it to a PDF and send it for review. (An 
email-based review is where you email it to a group of recipients who add 
comments to the document and then send it back to you. They need to have 
Acrobat Standard at the very least to be able to do this.)

*Note: you can also create PDF's by choosing print in the program (Word, Excel, 
Powerpoint, etc), and choosing Adobe PDF as the printer.



Creating PDF Documents...

Create From Multiple Files

Choosing the create from Multiple Files option will bring up a window that allows 
you to browse for all the files you would like to include in the PDF document 
(don't worry if you leave something out, as you can always add it later). Before you 
press ok to make the document, make sure that you have the files arranged in the 
order you would like them to appear in your PDF document. (If you make a 
mistake you will be able to change it later, it's just more convenient if you get it 
right the first time).

Create From Web Pages

To create a PDF document from Web Pages, choose the Create PDF > From Web 
Page option and type in the URL for the Website. Then specify the following 
options: 'Stay on Same Path' downloads only Web pages subordinate to the URL 
you provide. 'Stay on Same Server' downloads only Web pages stored on the same 
server as the pages for the URL you provide.

Note the following when converting Web pages:
.  You can download HTML pages, JPEG and GIF graphics (including the last frame 
of animated GIFs), text files, and image maps.
.  HTML pages can include tables, links, frames, background colors, text colors, 
and forms. Cascading stylesheets and Flash are supported. HTML links are turned 
into links, and HTML forms are turned into PDF forms.
.  The default/index.html frame is downloaded only once. Other pages may not 
open in a frame
.  You can determine whether to reference multimedia components by URL, not 
include them, or embed the files where possible.
.  JavaScript is partially supported. 9

This is the window that will appear when you create a pdf from 
multiple files. Click browse to locate the files and then click on 
the files in order to add them to your new document.

If you already have a document open and would like to add files to 
it, then check the box that says 'Include all open PDF documents'.



Creating PDF Doc's Cont'd...

Create From Scanner

To create a PDF document or page from a scanned image, choose Create PDF > 
From Scanner… 

A window will appear, like the one to the right, asking for the device, format and 
Destination. If you'd like to make the image a new document, choose Open New 
PDF Document. If you'd like to create the scanned image in a document that you 
already have open, choose Append To Current Document. (If you create it as a new 
document, you can always add it to another document later.)

For good compatibility always make sure you save the document as being 
compatible with Acrobat 5.0 and later. (If you really want to up the compatibility 
choose Acrobat 4.0 and later - although this will increase the file size of the PDF 
document). Alternatively, you can provide a link to the adobe website so that your 
viewers can update their Acrobat Reader to the latest version.

Troubleshooting

If you try and create a pdf from multiple documents and it seems to freeze on a 
certain document for a long time then you may need to convert that particular 
document into a pdf before you add it to the others.

10

Acrobat Help

More help and instructions can be found in the help menu of 
Acrobat Professional. To access the help menu go to Help > How 
to…

There are many helpful topics like how to Create PDFs, how to 
Review & Comment on a PDF, how to set Security options on a 
PDF (this is good for making sure other people can't edit your 
document), plus many other helpful topics.



Document Properties

Change your Document Properties in Acrobat

Click on the File Menu > Document Properties

Here you can add a Description for the document, such as the Title, Author, 
Subject and Keywords (this is helpful if you want to put it on the web and would 
like people to be able to find it if they search for a similar topic to what you have in 
your document - keywords will bring it up if they search for it with a search 
engine).

You can also find out what fonts have been used in the pdf with Document 
Properties. You probably won't need this, but if you'd like that font, at least you 
will now know what it's called so you can go buy it, or download it off the 
internet!

Document Properties is also where you set the Initial View - what people see on 
their screen when they open your document. You might decide that you would like 
them to immediately see the Bookmarks Panel so they are aware that they can use 
this to navigate the document. You can also set how the pages are viewed here, 
whether they are single pages that fill the screen, or a continuous run or similar. 
Have a go at selecting different ones before deciding on your page layout. Here 
you can also determine whether or not you want the page to fill their screen, be at 
100%, or a range of other options. You can also choose what page it opens to on 
startup.

You can also set the Security Options here, if you didn't do it in Word. Just 
remember about keeping a record of the password, or making sure you still have 
the original file (which is recommended whatever you do).

11



Editing PDF Documents

Editing text and layout in your PDF document is possible, but not advisable. If 
your document has tables in it, this is especially not advisable, as the layout of the 
page will change. It is recommended that you keep the original documents and 
edit those instead. 

The following methods can be applied to update the PDF document once editing 
has taken place.

Inserting Pages into an Existing Document

If you have a pdf document that you would like to add pages to, all you need to do 
is open that document, and then go to Document > Pages > Insert Pages.

A window will appear asking you if you would like to insert the document before 
or after the page of your choice. Choose an option and a page, depending on 
where you want the new document to be inserted.

Extracting Pages from a Document

In a similar way you can extract pages from your PDF document to create a new 
document with those pages. All you need to do is select the option Extract and 
then choose the pages that you would like to extract. If you would like to delete 
those pages after they are extracted, just click the check box that asks for this. 
Once you are ready, press the ok button and your pages should appear in a new 
document.

12

For help with editing pdf documents that you create using 
pdf995, refer to the help file that comes with the document.



Editing PDF Doc's Cont'd...

Replacing Pages from a Document

If you would like to replace some pages of your document with an edited version, 
all you have to do is go to Document > Pages > Replace. 

Once you have selected the new PDF file that will replace the selected pages, you 
must specify which pages in the original will be replaced. Then you must specify 

13

Deleting Pages from a Document

If you would like to delete a page (or many) go to Document > Pages > Delete. 
Specify the number of pages you would like to delete and they will be deleted.

Cropping and Rotating Pages

You can also crop and rotate your pages in Acrobat Professional. Simply follow 
the prompts when you select the required option.

You can also change the order 
in which your pages appear by 
clicking on the Pages tab on the left 
side of your screen. Once the side 
window expands, simply click and 
hold the left mouse button over the 
page you want to move and drag it 
to its new position.

You will know it can be moved 
there because a black line will 
appear above or below the page 
where you want to move it. When 
you release the mouse button, your 
page should appear in its new 
location.



Bookmarks

Creating Bookmarks in Acrobat

To add a bookmark yourself using Acrobat Professional, what you need to do is 
first open your document, then open the Bookmarks tab on the left side of the 
screen. Once this is open, you must choose the page you want to bookmark, and 
then click the icon 'create new bookmark', which is the second icon from the left.

Once you have clicked this, a bookmark will appear and then you can name it 
appropriately.   

Delete a Bookmark

To delete a bookmark, all you have to do is click on the bookmark, and then click 
on the trash icon (next to the create new bookmark icon). Simple as that.

To Change the Hierachy

In order to have bookmarks within bookmarks - in case you want to show that they 
are all on the one page, or all to do with the one topic - you have to select all the 
bookmarks that you want to put under the main bookmark, and drag them 
underneath it until you see this            (see the image to the right >).

Zoom in on a particular area

When someone clicks a bookmark, they can either see the whole page, or they can 
see a zoomed in section of it, if that's the part you would like them to see.

14



Bookmarks...

In order to have a bookmark zoom in on an area, all you have to do is:
- use the zoom tool to zoom in to the area and then create the bookmark
- or if the bookmark has already been created, all you have to do is zoom in to the 
area and right-click on the bookmark then choose Set Destination. It will ask you if 
you're sure - just say yes :o)

Set Bookmark Properties

In order to set the bookmark properties, you have to right-click on a bookmark 
and select Properties. In the properties dialogue box, you can set the actions that a 
bookmark does. There are a number to choose from, depending on what you'd like 
it to do. The image to the right > lists a few options that you might like to play 
with.

Once you have chosen an action, you must click the add button before it will take 
effect. Once you see that it has been added, close the dialogue box.

15



Digital Signatures

What are they?

A digital ID contains your signature information. Digital IDs are also referred to as 
credentials or profiles. You can get a digital ID from a third-party provider, or you 
can create a self-signed digital ID and share your signature information with 
others. A certificate is a confirmation of your digital ID and contains information 
used to protect data.

In general, digital IDs are issued by a third party for use in any official capacity. The 
provider of digital ID certificates is sometimes called a certificate authority or a 
signature handler. You may want to create more than one digital ID if you sign 
documents in different roles or with different certification methods. 

When a digital signature is applied, a unique fingerprint with encrypted numbers 
is embedded in the document. The recipient needs the signer’s certificate to 
validate that the digital signature and certificate match the signer’s digital ID.

To Specify A Default Signing Method:

1. Choose Edit > Preferences and then choose Digital Signatures.
2. From the Default Method to Use When Signing menu, choose a signing method. 
If you want to be prompted to select the signing method each time you sign, select 
Ask When I Sign.

16



Digital Signatures...

Creating a digital ID (Default Certificate Security)

When you create a self-signed digital ID using Default Certificate Security, the 
resulting file stores the following items: an encrypted private key used for signing 
or encrypting documents, a public key contained in a certificate used for validating 
signatures, and a time-out value if a password is required for signing. The digital ID 
file you create includes a .pfx extension.

To create a self-signed digital ID (Default Certificate Security):

1. Choose Advanced > Manage Digital IDs > My Digital ID Files > Select My 
Digital ID File. (If another digital ID is open, this command changes to Open 
Another Digital ID File.)

2. Click New Digital ID File, and then click Continue.

3. In the Create Self-Signed Digital ID dialog box, do the following:
• Type a name for your digital ID. When you certify or sign a document, this name 
appears in the Signatures panel and in the signature field. 
• To use Unicode values for extended characters, select Enable Unicode Support, 
and then specify Unicode values for the appropriate fields.
• Choose a key algorithm from the menu. 2048-bit RSA offers more security than 
1024-bit RSA, but 1024-bit RSA is more universally compatible.
• Specify whether you want to use the digital ID for digital signature, data 
encryption, or both. 
• Type a password containing at least six characters. Do not use double quotation 
marks or the following characters: ! @ # $ % ^ & * , | \ ; < > _. Type the same 
password in both the Choose a Password and Confirm Password text boxes. 
Passwords are case-sensitive.

17



Digital Signatures...

4. Click Create, specify a filename and location, and then click Save.

5. Export and send your digital ID certificate file to those who need to validate 
your signature. 

Important: Make a backup copy of your digital ID file. If your digital ID file is lost or 
corrupted, or if you forget your password, you cannot use that profile to add or validate 
signatures.

18



Reviewing & Commenting

Email-based review

Rather than just sending a document as an email attachment, you can start an 
automated email-based review. Reviewers can add comments, then click the Send 
Comments button to send the comments back to you as an email attachment.You
can then automatically import their comments into the original PDF documents 
simply by opening the attachment.
Note: When you send comments to the initiator of an email-based review, only the comments are included,
not the full PDF document. If you want to share your comments with other people besides the initiator,
save a copy of the PDF document that includes your comments, and then email it to those people.

To participate in an email-based review:

1. In your email application, open the attached PDF file to open a copy of the PDF
    document.
2. Save the document to a reliable location so that you have the option of reviewing
    the document later.
3. Use the tools on the Commenting toolbar to add notes (see page 21).
4.When you're finished adding comments, save the document, and then click
    'Send Comments' on the Commenting toolbar (or choose File > Send
    Comments to Review Initiator).An FDF (Form Data Format) document
    containing your comments is attached to an email message that you can send
    back to the initiator.
5. If you want to send additional comments, open the version you saved, add or
    edit your comments, and click the Send Comments button again.The initiator
    will receive the new and edited comments. Unedited comments are not
    duplicated, and deleted comments are not deleted in the initiator's document.
    If you did not save the document during the first review, reopen the email
    attachment that the initiator sent to add new comments. 19

The email you will receive for an email-based review

Send for email-based review



Reviewing & Commenting...

The ReviewTracker

The ReviewTracker includes the Adobe PDF documents that you have either sent 
or recieved for email-based reviews. If you started a review, use the Review
Tracker to send reminder messages, remove review documents, and invite more
reviewers.

To use the ReviewTracker:

1. On the toolbar, choose Review & Comment > Track Reviews.
2.To specify which review documents appear, select the necessary options from
the Show menu. Items with checkmarks appear in the ReviewTracker list box.
3. Select an option: Open, Remove, Manage > Email all Reviewers, Manage > 
Send Review Reminder, Manage > Invite more Reviewers.

What is commenting?

A comment refers to a note, highlighting, and any other markup that you've added 
to an Adobe PDF document using the commenting tools.A note is the most 
commonly used comment.You can place comments anywhere in the document,
and you can determine the style and formate of the comment.

Open the commenting toolbars

To open the commenting and advanced commenting toolbars:
 •  Choose View > Toolbars > Commenting or Advanced Commenting.
Note: People with the free downloadable Adobe Reader can add comments to a PDF only if 
the creator of the original PDF has enabled commenting.To access their commenting toolbar 
they should: choose View > Toolbars > Commenting. 20

ReviewTracker
A. Review Options
B. Sent and receivedreviews
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Adding note comments

When you add a note comment, a note icon and a pop-up window appear. You can 
add bold, italics, and other attributes to text in a pop-up window, similar to 
formatting text in a word-processing application. If you enter more text than fits 
in the pop-up window, the text scrolls.You can also resize the window, if desired.

To add a note comment:

1. Click the 'Note Tool' icon on the Commenting toolbar.
2. Click once on the page where you want to add the comment.
3. Do any of the following:

•Write/Edit the text as needed.When you are finished, click the close
box in the upper right corner of the pop-up window, or click anywhere
outside the pop-up window.
• Use the properties toolbar to change the text formatting, note color,
and other note properties.
• Use the commenting panel in the Preferences dialog box to change the
font size, default pop-up behavior, and other settings for creating and
viewing comments.

To delete a note comment:

1. Select the Note tool, or the Hand tool.
2. Select the note icon, and then press Delete. Or Right-Click the note icon or the
     title bar of the pop-up window, and then choose Delete.
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Setting commenting preferences

To make changes that affect all comments, set 
Commenting preferences. For example, you can make
comments easier to read by selecting a larger font size,
turn off connector lines or side-alignment, and make sure 
that the Note tool remains selected after you click to add
a note comment.

To set preferences for comments:
Choose Edit > Preferences, and then select Commenting 
on the left side of the Preferences dialog box. There are a 
number of options that you can change here.
If you would like to know what something is, search 
Acrobat's help function by  choosing Help from the menu
bar > complete Acrobat Help.

A B

Creating  a note comment A. Note Icon B. Pop-up window
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Adding comments in a text box

You can create a text box comment on any page in an Adobe PDF document and 
position it anywhere on the page.A text box comment remains visible on the 
document page; it does not close like a note comment.

To add a text box comment:

1. Make sure that the Advanced Commenting toolbar is open.
2. From the Advanced Commenting Toolbar, select the Text Box tool.
3. Click the location where you want to place the text box, or drag a rectangle to
    define the boundaries of the text box.
4. Use the properties toolbar to change the color, alignment, and font attributes of 
    the text you type, and then type the text.
5. Do any of the following:

• Click the text box to select it. use the properties toolbar to change the
border and fill options.
• Double-click the text box to edit the text or to change the text
attributes. Drag across text to select it, and then select options from the
PropertiesToolbar.
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